<!doctype html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Temporada de lluvias aumenta el riesgo de contraer dengue, en Yucatán &#8211; unomásuno.com.mx</title>
<meta name='robots' content='max-image-preview:large'/>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="PlQXX7sM7HVjCInMRPYpq4Febr1FhIxpdb91XXvqjqU"/>
<meta name="msvalidate.01" content="PlQXX7sM7HVjCInMRPYpq4Febr1FhIxpdb91XXvqjqU"/>
<meta name="p:domain_verify" content="983e0d2c4a8cd21d854e781ecc3ba6ff"/>
<meta name="yandex-verification" content="687abca4941c66fe"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel="alternate" type="application/rss+xml" title="unomásuno.com.mx &raquo; Feed" href="https://www.unomasuno.com.mx/feed/"/>
<link rel="alternate" type="application/rss+xml" title="unomásuno.com.mx &raquo; Feed de los comentarios" href="https://www.unomasuno.com.mx/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="unomásuno.com.mx &raquo; Comentario Temporada de lluvias aumenta el riesgo de contraer dengue, en Yucatán del feed" href="https://www.unomasuno.com.mx/temporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.unomasuno.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='bootstrap-4-css' href='https://www.unomasuno.com.mx/wp-content/themes/magazinebook/css/A.bootstrap.css,qver=4.4.1.pagespeed.cf.xhoNezUmme.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-5-css' href='https://www.unomasuno.com.mx/wp-content/themes/magazinebook/css/A.font-awesome.css,qver=5.13.0.pagespeed.cf.S33duQVyOE.css' type='text/css' media='all'/>
<link rel='stylesheet' id='splide-css-css' href='https://www.unomasuno.com.mx/wp-content/themes/magazinebook/css/splide.min.css,qver=2.3.1.pagespeed.ce.VfMNWSxSbS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magazinebook-style-css' href='https://www.unomasuno.com.mx/wp-content/themes/magazinebook/A.style.css,qver=1.0.9.pagespeed.cf.DrLIPhoQZk.css' type='text/css' media='all'/>
<style id='magazinebook-style-inline-css' type='text/css'>a,.main-navigation li:hover>a,.main-navigation li.focus>a,.widget a:hover,.top-header-bar.mb-light-top-bar .mb-latest-posts a,.mb-simple-featured-posts .cat-links a,.widget .cat-links a{color:#910000}.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.main-navigation .current-menu-ancestor>a{color:#910000;border-bottom:2px solid #910000}.mb-read-more{background-color:#910000}input[type="reset"],input[type="button"],input[type="submit"],button{background-color:#910000}.search-form button.search-icon{border-top:1px solid #910000}</style>
<link rel='stylesheet' id='magazinebook-fonts-option1-css' href='//fonts.googleapis.com/css2?family=Open+Sans%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C800%3B1%2C400&#038;display=swap&#038;ver=1.0.9' type='text/css' media='all'/>
<style id='magazinebook-fonts-option1-inline-css' type='text/css'>body,button,input,select,optgroup,textarea{font-family:'Open Sans',sans-serif}h1,h2,h3,h4,h5,h6,.h1,.h2,.h3,.h4,.h5,.h6{font-weight:600}.entry-title{font-family:'Open Sans',sans-serif;font-weight:600}.main-navigation,.mb-read-more,.cat-links,input[type="reset"],input[type="button"],input[type="submit"],button,#respond form label{font-family:'Open Sans',sans-serif;font-weight:600}.widget .widget-title,.widget .widgettitle,.site-header .site-title,.page-title,.comments-title,.comment-reply-title{font-family:'Open Sans',sans-serif;font-weight:800}</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.unomasuno.com.mx/wp-json/"/><link rel="alternate" type="application/json" href="https://www.unomasuno.com.mx/wp-json/wp/v2/posts/25206"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.unomasuno.com.mx/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.unomasuno.com.mx/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel="canonical" href="https://www.unomasuno.com.mx/temporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan/"/>
<link rel='shortlink' href='https://wp.me/p3U0sY-6yy'/>
<link rel="alternate" type="application/json+oembed" href="https://www.unomasuno.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unomasuno.com.mx%2Ftemporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.unomasuno.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unomasuno.com.mx%2Ftemporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan%2F&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.unomasuno.com.mx/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:"/"};OneSignal.setDefaultNotificationUrl("https://www.unomasuno.com.mx");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='d814ebd2-accd-4f83-846d-0921eb3c3dcf';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="Gracias por recibir las Notificaciones...";oneSignal_options['path']="https://www.unomasuno.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscríbete a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administración de Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Recibe Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Anular suscripción';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir notificaciones:';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
		<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
					<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Temporada de lluvias aumenta el riesgo de contraer dengue, en Yucatán"/>
<meta property="og:url" content="https://www.unomasuno.com.mx/temporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan/"/>
<meta property="og:description" content="Después de cinco de meses en los que no se presentó un solo caso de dengue, ahora el Sistema Nacional de Vigilancia Epidemiológica reveló que el primer infectado se detectó en el puerto de Progreso…"/>
<meta property="article:published_time" content="2021-05-22T01:50:15+00:00"/>
<meta property="article:modified_time" content="2021-05-22T01:50:15+00:00"/>
<meta property="og:site_name" content="unomásuno.com.mx"/>
<meta property="og:image" content="https://i0.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/05/DENGUE-e1621648200992.jpg?fit=640%2C442&#038;ssl=1"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="442"/>
<meta property="og:locale" content="es_ES"/>
<meta name="twitter:creator" content="@unomasunomx"/>
<meta name="twitter:site" content="@unomasunomx"/>
<meta name="twitter:text:title" content="Temporada de lluvias aumenta el riesgo de contraer dengue, en Yucatán"/>
<meta name="twitter:image" content="https://i0.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/05/DENGUE-e1621648200992.jpg?fit=640%2C442&#038;ssl=1&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/04/favicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/04/favicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/04/favicon.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/04/favicon.jpg?fit=200%2C200&#038;ssl=1"/>
 
<!-- Google Analytics (gtag.js) by Lab School -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-138948570-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-138948570-1',{'allow_display_features':true,'anonymize_ip':true,'link_attribution':true});</script>
<!-- Google Analytics (gtag.js) by Lab School -->
		<style type="text/css" id="custom-theme-css">.custom-logo{height:150px;width:auto}</style>
		</head>

<body class="post-template-default single single-post postid-25206 single-format-standard wp-custom-logo wp-embed-responsive no-sidebar theme-boxed-layout theme-sticky-menu">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<div class="top-header-bar mb-light-top-bar">
			<div class="container top-header-container">
				<div class="row align-items-center">
					<div class="col-md-8 px-lg-3">
													<span class="mb-header-date">
							viernes, mayo 21, 2021							</span>
												</div>
					<div class="col-md-4 text-right px-lg-3">
							<div class="mb-social-links">
		<ul>
								<li>
						<a href="https://www.facebook.com/unomasunoMXOFICIAL" target="_blank"><i class="fab fa-facebook-f"></i></a>
					</li>
										<li>
						<a href="https://twitter.com/unomasunomx" target="_blank"><i class="fab fa-twitter"></i></a>
					</li>
										<li>
						<a href="https://www.instagram.com/unomasunomxoficial/" target="_blank"><i class="fab fa-instagram"></i></a>
					</li>
										<li>
						<a href="https://www.youtube.com/channel/UCiMo6r2FnjqN_flcuem4BCA" target="_blank"><i class="fab fa-youtube"></i></a>
					</li>
							</ul>
	</div>
						</div>
				</div>
			</div><!-- /.container -->
		</div><!-- /.top-header-bar -->
		
			<header id="masthead" class="site-header">
		<div class="main-header-bar mb-header-design-2">
			<div class="container">
				<div class="row align-items-center site-header-row">
					<div class="col-md-4 px-lg-3">
						<div class="site-branding">
							<a href="https://www.unomasuno.com.mx/" class="custom-logo-link" rel="home"><img width="800" height="275" src="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/01/cropped-Cabezal-unomasuno-largo-ok.jpg?fit=800%2C275&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="unomásuno.com.mx" data-lazy-srcset="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/01/cropped-Cabezal-unomasuno-largo-ok.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/01/cropped-Cabezal-unomasuno-largo-ok.jpg?resize=480%2C165&amp;ssl=1 480w, https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/01/cropped-Cabezal-unomasuno-largo-ok.jpg?resize=768%2C264&amp;ssl=1 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/01/cropped-Cabezal-unomasuno-largo-ok.jpg?fit=800%2C275&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a>								<p class="site-title"><a href="https://www.unomasuno.com.mx/" rel="home">unomásuno.com.mx</a></p>
																<p class="site-description">crítico y veraz</p>
													</div><!-- .site-branding -->
					</div>

					<div class="col-md-8 px-lg-3 text-right">
													<div class="header-right-widgets">
								<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="ls_embed_1607979517" src="https://livestream.com/accounts/7328757/events/7373344/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" width="250" height="160" frameborder="0" scrolling="yes" allowfullscreen> </iframe></div></section>							</div>
												</div>
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- /.main-header-bar -->
	</header><!-- #masthead -->

	<div class="main-header-nav-bar mb-header-design-2">
		<div class="container">
			<div class="row align-items-center primary-nav-row">
				<div class="col-md-12">
					<nav id="site-navigation" class="main-navigation">
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fas fa-bars"></i></button>
						<div class="menu-en-medio-container"><ul id="primary-menu" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.unomasuno.com.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.unomasuno.com.mx/category/cdmx/">CDMX</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.unomasuno.com.mx/category/edomex/">EDOMEX</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.unomasuno.com.mx/category/notivial/">Notivial</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.unomasuno.com.mx/category/mundo/">Mundo</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.unomasuno.com.mx/category/dinero/">Dinero</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.unomasuno.com.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://www.unomasuno.com.mx/category/justicia/">Justicia</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.unomasuno.com.mx/category/salud/">Salud</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://www.unomasuno.com.mx/category/espectaculos/">Espectaculos</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46"><a href="https://www.unomasuno.com.mx/category/es-neta/">Es Neta&#8230;?</a>
<ul class="sub-menu">
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.unomasuno.com.mx/category/ciencia/">Ciencia</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.unomasuno.com.mx/category/tecnologia/">Tecnologia</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.unomasuno.com.mx/category/widget/">Widget</a></li>
</ul>
</li>
</ul></div>					</nav><!-- #site-navigation -->
				</div>
			</div><!-- .row -->
		</div><!-- .container -->
	</div><!-- /.main-header-nav-bar -->
	
	
		<div id="content" class="site-content">

<div class="container">
	<div class="row justify-content-center">
		<div id="primary" class="content-area col-md-9 px-lg-3 ">
			<main id="main" class="site-main">

			
<article id="post-25206" class="post-25206 post type-post status-publish format-standard has-post-thumbnail hentry category-notimomento">

	
	<header class="entry-header">
		<h1 class="entry-title">Temporada de lluvias aumenta el riesgo de contraer dengue, en Yucatán</h1>			<div class="entry-meta">
				<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://www.unomasuno.com.mx/temporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-21T20:50:15-05:00">21 de mayo de 2021</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://www.unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	
			<div class="post-thumbnail">
				<img width="640" height="442" src="https://i0.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/05/DENGUE-e1621648200992.jpg?resize=640%2C442&amp;ssl=1" class="attachment-magazinebook-featured-image size-magazinebook-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/05/DENGUE-e1621648200992.jpg?resize=640%2C442&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>			</div><!-- .post-thumbnail -->

		
	<div class="entry-content">
		<p>Después de cinco de meses en los que no se presentó un solo caso de dengue, ahora el Sistema Nacional de Vigilancia Epidemiológica reveló que el primer infectado se detectó en el puerto de Progreso, quien presenta un cuadro de dengue grave con signos de alarma, lo cual responde a que al iniciar la temporada de lluvias se acrecienta el riesgo de contraer la enfermedad en Yucatán.<span id="more-25206"></span></p>
<p>Las autoridades de Salud precisaron que en Yucatán el caso más reciente ocurrió en la penúltima semana de 2020, por lo que transcurrieron 19 semanas sin caso alguno de esta letal patología, por lo que el estado se ubica en el peldaño 21 a nivel nacional.</p>
<p>En el presente, la enfermedad está ubicada en 21 entidades federativas y al término de la primera quincena de mayo se registraron 45 nuevos casos, de los cuales, uno es de Yucatán.</p>
<p>A nivel nacional, en lo que va del año se reportan 470 casos confirmados de dengue, con una disminución del 83.9%, con relación al mismo período del año anterior, y solo se reportan dos defunciones, ocurrida en Oaxaca.</p>
<p>La Secretaría de Salud precisó que la mayor incidencia se registra en Guerrero, con 68 contagiados, el 14.5%; seguido de Veracruz, con 65 infectados, el 13.8%; Colima, con 59 positivos, el 12.5%; Michoacán, con 52 enfermos, el 11.1%; y Jalisco, con 44, el 9.4%.</p>
<p>Se informó también que 11 estados están libres de la patología, entre ellas Quintana Roo, el único de la región sur-sureste de la República Mexicana.</p>
<p>Especialistas sostienen que la Península está considerada como área endemo epidemiológica del dengue, por los constantes casos causados por el virus, mediante sus cuatro serotipos.</p>
<p>En temporadas de lluvias que ya iniciaron, los riesgos de esa enfermedad son mayores, advirtió el sector salud.</p>
<p>Científicos yucatecos señalan que para blindar esta enfermedad estudian los mecanismos de inmunidad innata para la detección oportuna de dengue con el fin de disminuir el riesgo de mortalidad de esta enfermedad propagada por dos especies de mosquitos.</p>
<p>En el Centro de Investigación y de Estudios Avanzados (Cinvestav), la académica Leticia Cedillo Barrón explica que el virus del dengue provoca un amplio espectro de formas clínicas, que van desde una enfermedad asintomática hasta síntomas graves que pueden conducir incluso a la muerte cuando no se trata debidamente.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.unomasuno.com.mx/temporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan/" data-text="Temporada de lluvias aumenta el riesgo de contraer dengue, en Yucatán" data-via="unomasunomx">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://www.unomasuno.com.mx/temporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan/" data-layout="button_count"></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.unomasuno.com.mx/temporada-de-lluvias-aumenta-el-riesgo-de-contraer-dengue-en-yucatan/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div><!-- .entry-content -->

</article><!-- #post-25206 -->
<div class="clearfix"></div>
		<ul class="default-theme-post-navigation">
			<li class="theme-nav-previous"><a href="https://www.unomasuno.com.mx/vinculan-a-proceso-a-doce-de-los-catorce-policias-detenidos-en-cdmx/" rel="prev"><span class="meta-nav">&larr;</span> Vinculan a proceso a doce de los catorce policías detenidos en CDMX</a></li>
			<li class="theme-nav-next"><a href="https://www.unomasuno.com.mx/eu-compartira-mil-millones-de-vacunas-contra-covid-19-a-todo-el-mundo/" rel="next">EU compartirá mil millones de vacunas contra COVID-19 a todo el mundo <span class="meta-nav">&rarr;</span></a></li>
		</ul>
		<div class="clearfix"></div>

		<h3 class='comment-reply-title'>Similar Posts</h3>
			<div class="mb-related-posts mb-simple-featured-posts mb-simple-featured-posts-wrap row">
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://www.unomasuno.com.mx/personal-del-ayuntamiento-de-ecatepec-realizo-recorridos-para-inhibir-venta-de-bebidas-alcoholicas-y-aglomeraciones/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i1.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/02/ECATEPEC-2.jpg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/02/ECATEPEC-2.jpg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>							</a>
													<header class="entry-header">
							<h3 class="entry-title"><a href="https://www.unomasuno.com.mx/personal-del-ayuntamiento-de-ecatepec-realizo-recorridos-para-inhibir-venta-de-bebidas-alcoholicas-y-aglomeraciones/" rel="bookmark">Personal del ayuntamiento de Ecatepec realizó recorridos para inhibir venta de bebidas alcohólicas y aglomeraciones</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://www.unomasuno.com.mx/personal-del-ayuntamiento-de-ecatepec-realizo-recorridos-para-inhibir-venta-de-bebidas-alcoholicas-y-aglomeraciones/" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-08T19:52:26-06:00">8 de febrero de 2021</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://www.unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://www.unomasuno.com.mx/se-suma-ipn-a-vacunacion-contra-covid-19-para-adultos-de-50-59-anos/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/05/1.jpeg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/05/1.jpeg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>							</a>
													<header class="entry-header">
							<h3 class="entry-title"><a href="https://www.unomasuno.com.mx/se-suma-ipn-a-vacunacion-contra-covid-19-para-adultos-de-50-59-anos/" rel="bookmark">Se suma IPN a vacunación contra Covid-19 para adultos de 50-59 años</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://www.unomasuno.com.mx/se-suma-ipn-a-vacunacion-contra-covid-19-para-adultos-de-50-59-anos/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-04T12:01:04-05:00">4 de mayo de 2021</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://www.unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
									<article class="mb-featured-article col-md-4 px-lg-3 post">
													<a class="post-thumbnail" href="https://www.unomasuno.com.mx/por-bajos-niveles-en-presas-se-reducira-paulatinamente-suministro-de-agua-para-el-valle-de-mexico/" aria-hidden="true" tabindex="-1">
								<img width="501" height="300" src="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/05/CUTZAMALA.jpg?resize=501%2C300&amp;ssl=1" class="attachment-magazinebook-featured-image-medium size-magazinebook-featured-image-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/www.unomasuno.com.mx/wp-content/uploads/2021/05/CUTZAMALA.jpg?resize=501%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/>							</a>
													<header class="entry-header">
							<h3 class="entry-title"><a href="https://www.unomasuno.com.mx/por-bajos-niveles-en-presas-se-reducira-paulatinamente-suministro-de-agua-para-el-valle-de-mexico/" rel="bookmark">Por bajos niveles en presas, se reducirá paulatinamente suministro de agua para el Valle de México</a></h3>							<div class="entry-meta">
								<span class="posted-on"><i class="far fa-calendar-alt"></i><a href="https://www.unomasuno.com.mx/por-bajos-niveles-en-presas-se-reducira-paulatinamente-suministro-de-agua-para-el-valle-de-mexico/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-14T12:47:36-05:00">14 de mayo de 2021</time></a></span><span class="byline"><i class="far fa-user-circle"></i><span class="author vcard"><a class="url fn n" href="https://www.unomasuno.com.mx/author/unomasunoweb/">unomásuno Web</a></span></span>							</div><!-- .entry-meta -->
						</header><!-- .entry-header -->
					</article>
							</div>
		
			</main><!-- #main -->
		</div><!-- #primary -->

			</div>
</div>


	</div><!-- #content -->

		<footer id="colophon" class="site-footer">

		
			<div class="container">
		<div class="row">
			<div class="col-md-12 text-center">
				<div class="site-info">
					<span>
						Powered By: 						<a href="https://wordpress.org/" target="_blank">WordPress</a>
					</span>
					<span class="sep"> | </span>
					<span>
						Theme: 						<a href="https://odiethemes.com/themes/magazinebook/" target="_blank">MagazineBook</a>
						 By OdieThemes					</span>
				</div><!-- .site-info -->
			</div>
		</div>
	</div>
	
	</footer><!-- #colophon -->
	
</div><!-- #page -->


			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<script>document.body.addEventListener('is.post-load',function(){if('undefined'!==typeof FB){FB.XFBML.parse();}});</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src="https://www.unomasuno.com.mx/wp-content/themes,_magazinebook,_js,_navigation.js,qver==1.0.9+themes,_magazinebook,_js,_skip-link-focus-fix.js,qver==1.0.9+themes,_magazinebook,_js,_jquery.easy-ticker.js,qver==3.1.0+themes,_magazinebook,_js,_splide.min.js,qver==2.3.1+themes,_magazinebook,_js,_theme.js,qver==1.0.9+plugins,_jetpack,_vendor,_automattic,_jetpack-lazy-images,_src,_js,_intersectionobserver-polyfill.min.js,qver==1.1.2.pagespeed.jc.pviZlyzral.js"></script><script>eval(mod_pagespeed_SxWWoWx9$D);</script>
<script>eval(mod_pagespeed_r9g6ZBqIl3);</script>
<script>eval(mod_pagespeed_q30SG4Ci2S);</script>
<script>eval(mod_pagespeed_A0BLgBSPYU);</script>
<script>eval(mod_pagespeed_RyXm8ThxcE);</script>
<script>eval(mod_pagespeed_dVWXJBl67M);</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>//<![CDATA[
var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};
//]]></script>
<script type='text/javascript' src='https://www.unomasuno.com.mx/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>//<![CDATA[
var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};
//]]></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}document.body.addEventListener('click',function(event){if(!event.target){return;}var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();</script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.7',blog:'57677172',post:'25206',tz:'-5',srv:'www.unomasuno.com.mx'}]);_stq.push(['clickTrackerInit','57677172','25206']);</script>

</body>
</html>
